注册 登录  
 加关注
   显示下一条  |  关闭
温馨提示!由于新浪微博认证机制调整,您的新浪微博帐号绑定已过期,请重新绑定!立即重新绑定新浪微博》  |  关闭

不会飞的鸟博客

【2群331400739】【3群 54376650】

 
 
 

日志

 
 

Yuki PE 1.1 发布(修复了1.0版本的BUG)  

2016-01-06 06:54:29|  分类: winPE |  标签: |举报 |字号 订阅

  下载LOFTER 我的照片书  |
本PE 基于Win 10 10586制作
WIM版本: 10.0.10586.0
内核版本: 10.0.10586.0
PE版本:Roco PE 5.1 (Yuki PE 1.1) RO-KYU-BU! Edition
集成的软件包:
WinRAR
7-Zip
Loli Editor
Chrome
BCD三件套
Roco Shell 2.1
Apache 2.4
PHP 5.6
PHP 7.0
Mysql 5.7(可能无法运行)
Mysql Workbench(暂时无法运行)
注: 本人是Roco PE的作者
运行要求:
CPU: Intel Core i3以上的CPU(Atom Z37系列也是可以的)
内存:ISO模式需要4GB内存,U盘平运行模式需要2GB内存
存储:1.2GB的DVD-R/RW,或4GB以上的可移动存储或4GB以上的硬盘
引导:UEFI模式需要一个带有100MB的FAT32引导分区的GPT磁盘或MBR磁盘,BIOS模式不需要100MB的EFI引导分区
运行截图:

Yuki PE 1.1 发布(修复了1.0版本的BUG),系统爱好者
Yuki PE 1.1 发布(修复了1.0版本的BUG),系统爱好者
Yuki PE 1.1 发布(修复了1.0版本的BUG),系统爱好者


下载地址:
http://pan.baidu.com/s/1eRaTIO6 (1.1版)
http://pan.baidu.com/s/1dEu8lUT (1.0版)
  评论这张
 
阅读(411)| 评论(0)
推荐 转载

历史上的今天

在LOFTER的更多文章

评论

<#--最新日志,群博日志--> <#--推荐日志--> <#--引用记录--> <#--博主推荐--> <#--随机阅读--> <#--首页推荐--> <#--历史上的今天--> <#--被推荐日志--> <#--上一篇,下一篇--> <#-- 热度 --> <#-- 网易新闻广告 --> <#--右边模块结构--> <#--评论模块结构--> <#--引用模块结构--> <#--博主发起的投票-->
 
 
 
 
 
 
 
 
 
 
 
 
 
 

页脚

网易公司版权所有 ©1997-2016